【系統】2016/11/03

【適用遊戲最低作業系統說明】

【適用遊戲最低作業系統說明】

針對<勇者鬥惡龍 怪物狂歡派對>的建議配備如下 :

[IOS]
iOS8以上的版本

[Android版]
安卓4.0以上的版本

※由於目前手機型號眾多,可能造成部分機種無法支援的狀況,甚至可能出現Android無法下載安裝的問題發生。
若有手機不支援的狀況,也建議來信至客服中心告知,人員將會於記錄完成後,轉交系統單位備查。

So-net 台灣《勇者鬥惡龍 怪物狂歡派對》營運團隊 敬上